• head_banner_03
  • head_banner_02

Interphone vidéo SIP à deux boutons Modèle JSL85

Interphone vidéo SIP à deux boutons Modèle JSL85

Brève description :

Le JSL85 est un interphone vidéo SIP à deux boutons avec caméra HD intégrée, lecteur de carte RF et système audio avancé. Il prend en charge le format de compression vidéo H.264 et offre une excellente qualité vidéo en résolution 720p. Grâce à son écran tactile, vous pouvez parler à vos visiteurs et visionner la vidéo de la caméra à tout moment.

Le JSL85 offre un contrôle sans clé et un confort d'utilisation optimal, permettant de nombreuses options d'ouverture sans clé. L'ouverture peut se faire à distance, mais aussi par carte d'identité locale si la porte est équipée d'une serrure électronique. Il est idéal pour le contrôle, la communication et la sécurité via Internet, notamment pour les applications professionnelles, institutionnelles et résidentielles.


Détails du produit

Étiquettes de produit

JSL85

Le JSL85 est un interphone vidéo SIP à deux boutons avec caméra HD intégrée, lecteur de carte RF et système audio avancé. Il prend en charge le format de compression vidéo H.264 et offre une excellente qualité vidéo en résolution 720p. Grâce à son écran tactile, vous pouvez parler à vos visiteurs et visionner la vidéo de la caméra à tout moment.

Le JSL85 offre un contrôle sans clé et un confort d'utilisation optimal, permettant de nombreuses options d'ouverture sans clé. L'ouverture peut se faire à distance, mais aussi par carte d'identité locale si la porte est équipée d'une serrure électronique. Il est idéal pour le contrôle, la communication et la sécurité via Internet, notamment pour les applications professionnelles, institutionnelles et résidentielles.

Caractéristiques du produit

•Mur‐installation montée

• 2 boutons d'appel

•Syslog

• Sauvegarde/restauration de la configuration

•SNMP/TR069

• Mode DTMF : In-Band, RFC2833 et SIP INFO

• Gestion Web HTTP/HTTPS

• STUN, minuterie de session

• Provisionnement automatique : FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/Statique/PPPoE

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP sur TLS, SRTP

•Résolution : jusqu'à 1280 x 720

•Angle de vision : 80°(H), 60°(V)

•Codecs : PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Codec large bande : G.722

•Deux‐flux audio de manière

•Voix HD

•Codec vidéo : H.264

• Taux de transfert d'image maximal : 1080P -30 ips

• Accès à la porte : tonalités DTMF

• 2 lignes SIP, deux serveurs SIP

• Caméra CMOS couleur 2 M Pixels

Détails du produit

Interphone SIP à deux boutons

•Voix HD

•Caméra HD 1080p

•Accès aux portes : tonalités DTMF, carte IC/ID

•Ligne SIP double, serveurs SIP double

•Résolution : jusqu'à 1280 x 720

•Angle de vision : 80°(H), 60°(V)

mj1

Haute stabilité et fiabilité

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sur TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Requête DNS SRV/A/Requête NATPR

•STUN, minuterie de session

•DHCP/Statique/PPPoE

•Mode DTMF : In-Band, RFC2833 et SIP INFO

mj2-02
interphone_SIP

SIROTER

interphone_caméra

Caméra HD

interphone_voix JSL88

Audio HD

interphone_IK10

IK10

interphone_IP65

IP65

interphone_C

-20℃~65℃

Gestion facile

•Provisionnement automatique : FTP/TFTP/HTTP/HTTPS/PnP

•Configuration via le Web HTTP/HTTPS

•Configuration Web‐gestion basée sur

•SNMP/TR069

•Sauvegarde/restauration de la configuration

•Syslog

打印

  • Précédent:
  • Suivant:

  • Écrivez votre message ici et envoyez-le nous