• bannière 单页面

Passerelle de radiomessagerie SIP modèle JSLPA-B

Passerelle de radiomessagerie SIP modèle JSLPA-B

Description courte :

JSLPA est un terminal passerelle de radiomessagerie SIP performant, compatible avec les caméras Onvif externes, les haut-parleurs, les touches de numérotation abrégée, les voyants lumineux et capable de contrôler les serrures de porte électromagnétiques. Grâce à sa fonction d'annulation d'écho, il permet une communication audio/vidéo HD. Il est idéal pour la gestion des communications et la sécurité via Internet dans les secteurs professionnel, institutionnel et résidentiel.


Détails du produit

Étiquettes de produit

JSLPA

JSLPA est un terminal passerelle de radiomessagerie SIP performant, compatible avec les caméras Onvif externes, les haut-parleurs, les touches de numérotation abrégée, les voyants lumineux et capable de contrôler les serrures de porte électromagnétiques. Grâce à sa fonction d'annulation d'écho, il permet une communication audio/vidéo HD. Il est idéal pour la gestion des communications et la sécurité via Internet dans les secteurs professionnel, institutionnel et résidentiel.

Caractéristiques du produit

• Requête DNS SRV/A/Requête NATPR

• STUN, Minuteur de session

•Syslog

• Sauvegarde/restauration de la configuration

• Mode DTMF : en bande, RFC2833 et SIP INFO

• Gestion de sites Web HTTP/HTTPS

•SIP sur TLS, SRTP

• Réponse automatique par défaut

• Contrôle à distance par URL d'action/URI active

• Accès aux portes : tonalités DTMF

• Double ligne SIP, double serveur SIP

•Codec vidéo : H.264

• DHCP/Statique/PPPoE

•Codec : PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Codec large bande : G.722

• Flux audio bidirectionnel

• Diffusion en temps réel / à heure fixe

• Liaison vidéo

Détails du produit

Idéal pour les entreprises, les institutions et les résidences

•Voix HD

•Contrôle d'accès : tonalités DTMF

•Ouvrir à distance si la porte est équipée d'une serrure électronique

•Double ligne SIP, double serveur SIP

•Fonctionnalités du portier

•Flux audio bidirectionnel

•Diffusion en temps réel ou à heure fixe

•Conception compacte, facile à intégrer dans une borne

MJ1

Haute stabilité et fiabilité

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sur TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Requête DNS SRV/A/Requête NATPR

•STUN, Minuteur de session

•DHCP/Statique/PPPoE

•Mode DTMF : en bande, RFC2833 et SIP INFO

mj2-02
interphone_SIP

SIROTER

caméra_interphone

Caméra HD

voix d'interphone JSL88

Audio HD

interphone_C

-20℃~65℃

interphone_ONVIF

Onvif

interphone_PoE

POE

Gestion facile

•Provisionnement automatique : FTP/TFTP/HTTP/HTTPS/PnP

•Configuration via le web HTTP/HTTPS

•Heure d'été/NTP

•Syslog

•Sauvegarde/restauration de la configuration

•Configuration par clavier

•SNMP/TR069

打印

  • Précédent:
  • Suivant:

  • Écrivez votre message ici et envoyez-le-nous