• bannière 单页面

Interphone vidéo SIP à deux boutons, modèle JSL88

Interphone vidéo SIP à deux boutons, modèle JSL88

Description courte :

Le JSL88 est un interphone vidéo SIP multi-touches doté d'une caméra HD intégrée et d'un système audio avancé avec suppression d'écho. Il prend en charge le format de compression vidéo H.264 et offre une excellente qualité vidéo en résolution 720p. Grâce à son écran tactile, vous pouvez communiquer avec vos visiteurs et visualiser le flux vidéo de la caméra à tout moment.

Le JSL88 offre une commande sans clé et un confort d'utilisation optimal grâce à ses multiples options d'ouverture. La porte peut s'ouvrir à distance, mais aussi à l'aide d'un mot de passe local ou d'une carte à puce/d'identité (si la serrure est électronique). Il est idéal pour la communication et la sécurité via Internet dans les secteurs professionnel, institutionnel et résidentiel.


Détails du produit

Étiquettes de produit

Interphone vidéo SIP

Le JSL88 est un interphone vidéo SIP multi-touches doté d'une caméra HD intégrée et d'un système audio avancé avec suppression d'écho. Il prend en charge le format de compression vidéo H.264 et offre une excellente qualité vidéo en résolution 720p. Grâce à son écran tactile, vous pouvez communiquer avec vos visiteurs et visualiser le flux vidéo de la caméra à tout moment.

Le JSL88 offre une commande sans clé et un confort d'utilisation optimal grâce à ses multiples options d'ouverture. La porte peut s'ouvrir à distance, mais aussi à l'aide d'un mot de passe local ou d'une carte à puce/d'identité (si la serrure est électronique). Il est idéal pour la communication et la sécurité via Internet dans les secteurs professionnel, institutionnel et résidentiel.

Caractéristiques du produit

• Requête DNS SRV/A/Requête NATPR

• STUN, Minuteur de session

•Système og

• Sauvegarde/restauration de la configuration

• Mode DTMF : en bande, RFC2833 et SIP INFO

• Gestion de sites Web HTTP/HTTPS

•SIP sur TS, SRTP

• Réponse automatique par défaut

•Action UR / URI active contrôle à distance

•Contrôle d'accès : tonalités DTMF, mot de passe, carte à puce/d'identité

• Une ligne SIP, des serveurs Dua SIP

•Angle de vision e : 80°(H), 60°(V)

•Codec vidéo : H.264

•Résolution : jusqu’à 1280 x 720

• DHCP/Statique/PPPoE

•Codec : PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Codec large bande : G.722

•Deux—flux audio de la voie

•Voix HD

• Débit de transfert d'images maximal : 1080p à 30 images/s

• Caméra 2M pixels s co ou CMOS

Détails du produit JSL88

Interphone vidéo SIP multi-boutons

•Voix HD

•Caméra HD 1080p

•Contrôle d'accès : tonalités DTMF, carte à puce/d'identité

•Écran LCD graphique de 2,3 pouces

•Caméra CMOS couleur 2 mégapixels

MJ1

Haute stabilité et fiabilité

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sur TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Requête DNS SRV/A/Requête NATPR

•STUN, Minuteur de session

mj2-02

Gestion facile

•Provisionnement automatique : FTP/TFTP/HTTP/HTTPS/PnP

•Configuration via le web HTTP/HTTPS

•NTP/Heure d'économie d'énergie jour/nuit

•Sysog

•Sauvegarde/restauration de la configuration

•Configuration par clavier

•SNMP/TR069

打印
interphone_C

-35℃~65℃

caméra_interphone

Vidéo HD

interphone_IK10

IK10

interphone_IP65

IP65

interphone_ONVIF

Onvif

interphone_SIP

SIROTER

voix d'interphone JSL88

Audio HD

2.3

Écran LCD

Détail

Interphone vidéo SIP à deux boutons Modèle DP88 (2)
Interphone vidéo SIP à deux boutons Modèle DP88 (1)

  • Précédent:
  • Suivant:

  • Écrivez votre message ici et envoyez-le-nous