• bannière 单页面

Mini interphone audio SIP modèle JSL91-S

Mini interphone audio SIP modèle JSL91-S

Description courte :

Le JSL91-S est un mini interphone SIP audio à un bouton doté d'un système audio avancé avec fonction d'annulation d'écho. Grâce à sa conception compacte, il convient à de nombreuses applications telles que les hôpitaux, les campus et les sites touristiques. Les scénarios d'utilisation du JSL91-S sont très flexibles : il peut être intégré à une barrière de parking ou est compatible avec les interrupteurs à tirette des interphones médicaux.

Le JSL91-S offre une commande sans clé et permet d'ouvrir la porte facilement. L'ouverture à distance est possible via DTMF avec une serrure électronique. Le JSL91-S dispose également d'un bouton d'appel d'urgence. Il est idéal pour les applications de contrôle, de communication et de sécurité via Internet, notamment pour les systèmes de commandement et de répartition, les entreprises et les institutions.


Détails du produit

Étiquettes de produit

Interphone vidéo SIP

Le JSL91-S est un mini interphone SIP audio à un bouton doté d'un système audio avancé avec fonction d'annulation d'écho. Grâce à sa conception compacte, il convient à de nombreuses applications telles que les hôpitaux, les campus et les sites touristiques. Les scénarios d'utilisation du JSL91-S sont très flexibles : il peut être intégré à une barrière de parking ou est compatible avec les interrupteurs à tirette des interphones médicaux.

Le JSL91-S offre une commande sans clé et permet d'ouvrir la porte facilement. L'ouverture à distance est possible via DTMF avec une serrure électronique. Le JSL91-S dispose également d'un bouton d'appel d'urgence. Il est idéal pour les applications de contrôle, de communication et de sécurité via Internet, notamment pour les systèmes de commandement et de répartition, les entreprises et les institutions.

Caractéristiques du produit

•Mode DTMF : En—Bande, RFC2833 et informations SIP

• DHCP/Statique/PPPoE

• STUN, Minuteur de session

• Requête DNS SRV/A/Requête NATPR

• HTTP/HTTPS/FTP/TFTP

• TCP/IPv4/UDP

•SIP sur TLS, SRTP

• Sauvegarde/restauration de la configuration

•Syslog

•SNMP/TR069

•Configuration web—gestion basée sur

• Gestion de sites Web HTTP/HTTPS

• Provisionnement automatique : FTP/TFTP/HTTP/HTTPS/PnP

•Générateur de bruit de confort (GNV)

•Détection d'activité vocale (VAD)

•Codec : PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Codec large bande : G.722

•Deux—flux audio de la voie

•Voix HD

• Contrôle à distance par URL d'action/URI active

• Réponse automatique par défaut

• Fonctionnalités du portier

Détails du produit

Mini interphone SIP à bouton unique

•Audio HD

•Liaison vidéo

•Autodiagnostic

•Provisionnement automatique

•Montée en hauteur

•Appel d'urgence via un bouton unique

•Métalogement, stabilité et fiabilité

•Déverrouiller la porte avec DTMF

•Conception compacte, facile à intégrer dans une borne

MJ1

Haute stabilité et fiabilité

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sur TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Requête DNS SRV/A/Requête NATPR

•STUN, Minuteur de session

•DHCP/Statique/PPPoE

•Mode DTMF : en bande, RFC2833 et SIP INFO

mj2-02
interphone_C

-35℃~65℃

interphone_IP65

IP65

interphone_IK10

IK10

interphone_ONVIF

Onvif

interphone_SIP

SIROTER

voix d'interphone JSL88

Audio HD

Détail

Mini interphone audio SIP modèle JSL91-S (1)
Mini interphone audio SIP modèle JSL91-S (2)

  • Précédent:
  • Suivant:

  • Écrivez votre message ici et envoyez-le-nous