• bannière 单页面

Interphone audio SIP 4G modèle JSL92-SG

Interphone audio SIP 4G modèle JSL92-SG

Description courte :

La série JSL92-SG est un interphone audio SIP sans fil 4G de haute qualité avec fonction d'annulation d'écho. Entièrement fabriqué en alliage d'aluminium, son boîtier arbore une finition noire sablée. Comparé aux interphones classiques du marché, il offre un design plus élégant, plus luxueux et plus robuste une fois installé. En mode 4G LTE, son installation est d'une simplicité déconcertante. Le JSL92-SG offre une qualité audio HD équivalente à celle d'un interphone filaire.


Détails du produit

Étiquettes de produit

Interphone audio SIP 4G

La série JSL92-SG est un interphone audio SIP sans fil 4G de haute qualité avec fonction d'annulation d'écho. Entièrement fabriqué en alliage d'aluminium, son boîtier arbore une finition noire sablée. Comparé aux interphones classiques du marché, il offre un design plus élégant, plus luxueux et plus robuste une fois installé. En mode 4G LTE, son installation est d'une simplicité déconcertante. Le JSL92-SG offre une qualité audio HD équivalente à celle d'un interphone filaire.

Caractéristiques du produit

•Mode DTMF : En—Bande, RFC2833 et informations SIP

• DHCP/Statique/PPPoE

• STUN, Minuteur de session

• Requête DNS SRV/A/Requête NATPR

• HTTP/HTTPS/FTP/TFTP

• TCP/IPv4/UDP

•SIP sur TLS, SRTP

• Sauvegarde/restauration de la configuration

•Syslog

•SNMP/TR069

•Configuration web—gestion basée sur

• Gestion de sites Web HTTP/HTTPS

• Provisionnement automatique : FTP/TFTP/HTTP/HTTPS/PnP

•Générateur de bruit de confort (GNV)

•Détection d'activité vocale (VAD)

•Codec : PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Codec large bande : G.722

•Deux—flux audio de la voie

•Voix HD

• Contrôle à distance par URL d'action/URI active

• Réponse automatique par défaut

• Fonctionnalités du portier

Détails du produit

Interphone audio SIP 4G

•4G sans fil

•Audio HD

•Montage mural

•Appel en une seule touche

•Montage mural

•MetaHousing, Stabilité et Fiabilité

•Autodiagnostic

•Provisionnement automatique

•B1/3/5/34/38/39/40/41, TDD et FDD

•Bouton Dua en option : DP92-DG

MJ1

Haute stabilité et fiabilité

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sur TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Requête DNS SRV/A/Requête NATPR

•STUN, Minuteur de session

•DHCP/Statique/PPPoE

•Mode DTMF : en bande, RFC2833 et SIP INFO

mj2-02
interphone_C

-35℃~65℃

interphone_IP65

IP65

interphone_IK10

IK10

interphone_ONVIF

Onvif

interphone_SIP

SIROTER

voix d'interphone JSL88

Audio HD

Détail

Interphone audio SIP 4G modèle JSL92-SG

  • Précédent:
  • Suivant:

  • Écrivez votre message ici et envoyez-le-nous