• bannière 单页面

Interphone vidéo SIP 4G modèle JSL92V-SG

Interphone vidéo SIP 4G modèle JSL92V-SG

Description courte :

La série JSL92V-SG est un interphone vidéo SIP sans fil 4G de haute qualité avec fonction d'annulation d'écho. Entièrement fabriqué en alliage d'aluminium, son boîtier arbore une finition noire sablée. Comparé aux interphones classiques du marché, il offre un design plus élégant, plus luxueux et une meilleure stabilité une fois installé. En mode 4G LTE, son installation est d'une simplicité déconcertante. Le JSL92V-SG garantit une qualité audio et vidéo HD équivalente à celle d'un interphone filaire.


Détails du produit

Étiquettes de produit

Interphone vidéo SIP 4G

La série JSL92V-SG est un interphone vidéo SIP sans fil 4G de haute qualité avec fonction d'annulation d'écho. Entièrement fabriqué en alliage d'aluminium, son boîtier arbore une finition noire sablée. Comparé aux interphones classiques du marché, il offre un design plus élégant, plus luxueux et une meilleure stabilité une fois installé. En mode 4G LTE, son installation est d'une simplicité déconcertante. Le JSL92V-SG garantit une qualité audio et vidéo HD équivalente à celle d'un interphone filaire.

Caractéristiques du produit

Mode DTMF : en bande, RFC2833 et SIP INFO

DHCP/Statique/PPPoE

STUN, Minuteur de session

Requête DNS SRV/A/Requête NATPR

HTTP/HTTPS/FTP/TFTP

TCP/IPv4/UDP

SIP sur TLS, SRTP

Sauvegarde/restauration de la configuration

Syslog

SNMP/TR069

Gestion de la configuration via le Web

Gestion Web HTTP/HTTPS

Provisionnement automatique : FTP/TFTP/HTTP/HTTPS/PnP

Générateur de bruit de confort (GNV)

Détection d'activité vocale (VAD)

Codecs : PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Codec large bande : G.722

Flux audio bidirectionnel

Voix HD

URL d'action/URI active contrôle à distance

Réponse automatique par défaut

Fonctionnalités du portier

Détails du produit

Interphone vidéo SIP 4G

•4G sans fil

•Vidéo HD

•Montage mural

•Appel en une seule touche

•Montée en hauteur

•MetaHousing, stabilité et fiabilité

•Autodiagnostic

•Provisionnement automatique

•B1/3/5/34/38/39/40/41, TDD et FDD

MJ1

Haute stabilité et fiabilité

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sur TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Requête DNS SRV/A/Requête NATPR

•STUN, Minuteur de session

•DHCP/Statique/PPPoE

•Mode DTMF : en bande, RFC2833 et SIP INFO

mj2-02
interphone_C

-35℃~65℃

interphone_IP65

IP65

caméra_interphone

Vidéo HD

interphone_ONVIF

Onvif

interphone_SIP

SIROTER

4G_LTE

4G

voix d'interphone JSL88

Audio HD

interphone_IK10

IK10

Détail

Interphone vidéo SIP 4G modèle JSL92V-SG

  • Précédent:
  • Suivant:

  • Écrivez votre message ici et envoyez-le-nous