• bannière 单页面

Contrôleur de frontière de session modèle JSL300

Contrôleur de frontière de session modèle JSL300

Description courte :

Les CASHLY JSL300 sont conçus pour offrir sécurité, interopérabilité et

Transcodage entre les réseaux VoIP des PME et des fournisseurs de services. JSL300

Aider les PME à accéder facilement aux lignes SIP des fournisseurs de services / aux opérateurs télécoms

IMS avec un niveau de sécurité élevé, assure simultanément la médiation SIP et l'audio

Transcodage. Capable de gérer de 5 à 50 sessions SIP, le JSL300 répond toujours aux besoins des PME.

Les exigences d'aujourd'hui et de demain, avec un investissement minime.


Détails du produit

Étiquettes de produit

JSL300

Les CASHLY JSL300 sont conçus pour garantir la sécurité, l'interopérabilité et le transcodage entre les PME et les réseaux VoIP des fournisseurs de services. Les JSL300 permettent aux PME d'accéder facilement aux lignes SIP/IMS des opérateurs télécoms avec un haut niveau de sécurité, tout en assurant la médiation SIP et le transcodage audio. Évolutifs de 5 à 50 sessions SIP, les JSL300 répondent aux besoins actuels et futurs des PME avec un investissement minimal.

Caractéristiques du produit

•64 ports E1/T1

•4 unités de traitement numérique (DTU), chacune prenant en charge 480 canaux

•Codecs : G.711A/U, G.723.1, G.729A/B et iLBC

•Alimentations doubles

•Silence Suppression

•2 GE

•Bruit de confort

•SIP v2.0

•Détection d'activité vocale

•SIP-T, RFC3372, RFC3204, RFC3398

•Annulation d'écho (G.168), jusqu'à 128 ms

•Mode de fonctionnement de la jonction SIP : Pair/Accès

•Tampon dynamique adaptatif

•Enregistrement SIP/IMS : jusqu’à 2 000 comptes SIP

•Contrôle du gain vocal et fax

•NAT : NAT dynamique, port R

•FAX : T.38 et passage

•Méthodes de routage flexibles : PSTN-PSTN, PSTN-IP, IP-PSTN

•Support modem/POS

•Règles de routage intelligent

•Mode DTMF : RFC2833/SIP Info/In-band

•Routage des appels en fonction de l'heure

•Canal clair/Mode clair

•Routage des appels basé sur les préfixes de l'appelant/de l'appelé

•ISDN PRI

•512 Règles de circulation pour chaque direction

•Signal 7/SS7 : ITU-T, ANSI, ITU-CHINE, MTP1/MTP2/MTP3, TUP/ISUP

•Manipulation du numéro de l'appelant et du numéro appelé

•R2 MFC

•Sonnerie locale/transparente

•Configuration de l'interface graphique Web

•Numérotation par chevauchement

•Sauvegarde/restauration des données

•Règles de numérotation, jusqu'à 2000

•Statistiques d'appels RTC

•Groupement PSTN par port E1 ou créneau horaire E1

•Statistiques d'appels SIP Trunk

•Configuration du groupe de jonction IP

•Mise à jour du firmware via TFTP/Web

•Groupe des codecs vocaux

•SNMP v1/v2/v3

•Listes blanches des numéros de l'appelant et de l'appel

•Capture de réseau

•Listes noires des appelants et des numéros appelés

•Syslog : Débogage, Info, Erreur, Avertissement, Notification

•Listes de règles d'accès

•Historique des appels via Syslog

•Priorité des liaisons IP

•Synchronisation NTP

•Rayon

•Système de gestion centralisé

Détails du produit

SBC conçu pour les PME

•5 à 50 sessions SIP, 5 à 50 transcodages

•Redondance active-passive 1+1 pour la continuité des activités

•Interopérabilité SIP complète, connexion facile avec différents fournisseurs de services

•Médiation SIP, manipulation des messages SIP

•Liaisons SIP illimitées

•Routage flexible pour accéder à l'IMS

•QoS, routage statique, traversée NAT

pro-SBC-1

Sécurité renforcée

•Protection contre les attaques malveillantes : DoS/DDoS, paquets malformés, inondation SIP/RTP

•Protection périmétrique contre l'écoute clandestine, la fraude et le vol de services

•TLS/SRTP pour la sécurité des appels

•Masquage de la topologie contre l'exposition du réseau

•ACL, listes blanches et noires dynamiques

•Limitation de la bande passante et contrôle du trafic

dd-x2
安全

Sécurité renforcée

Masquage de la topologie

Masquage de la topologie

Pare-feu VoIP

Pare-feu VolP

Interopérabilité SIP étendue

Interopérabilité SIP étendue

Évolutivité des licences

Évolutivité des licences

Transcodage

Transcodage

Gestion facile

•Interface Web intuitive

•Prise en charge SNMP

•Provisionnement automatisé

•Système de gestion Cashly Cloud

•Sauvegarde et restauration de la configuration

•Outils de débogage

pro_de105

  • Précédent:
  • Suivant:

  • Écrivez votre message ici et envoyez-le-nous