• head_banner_03
  • head_banner_02

Interphone audio SIP modèle JSL81

Interphone audio SIP modèle JSL81

Brève description :

Le JSL81 est un interphone SIP audio doté d'un système audio avancé et d'une fonction d'annulation d'écho. Grâce à son écran tactile, vous pouvez parler à vos visiteurs à tout moment.

Le JSL81 offre un contrôle sans clé et un confort d'ouverture sans clé. La porte peut être ouverte à distance grâce à une serrure électronique.'Il est idéal pour contrôler la communication et la sécurité sur Internet, notamment dans les applications commerciales, institutionnelles et résidentielles.


Détails du produit

Étiquettes de produit

JSL81

Le JSL81 est un interphone SIP audio doté d'un système audio avancé et d'une fonction d'annulation d'écho. Grâce à son écran tactile, vous pouvez parler à vos visiteurs à tout moment.
Le JSL81 offre un contrôle sans clé et un confort d'ouverture sans clé. La porte peut être ouverte à distance grâce à une serrure électronique.'Il est idéal pour contrôler la communication et la sécurité sur Internet, notamment dans les applications commerciales, institutionnelles et résidentielles.

Caractéristiques du produit

•Surface en aluminium, coque inférieure en métal

• 2 boutons d'appel

• Mode DTMF : activé‐Bande, RFC2833 et informations SIP

•DHCP/Statique/PPPoE

• STUN, minuterie de session

• Requête DNS SRV/A/Requête NATPR

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP sur TLS, SRTP

• Sauvegarde/restauration de la configuration

•Syslog

•SNMP/TR069

•Configuration Web‐gestion basée sur

• Gestion Web HTTP/HTTPS

• Provisionnement automatique : FTP/TFTP/HTTP/HTTPS/PnP

• Générateur de bruit de confort (GNC)

• Détection d'activité vocale (VAD)

•Codecs : PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Codec large bande : G.722

•Deux‐flux audio de manière

•Voix HD

•Contrôle à distance de l'URL d'action/de l'URI active

• Réponse automatique par défaut

•Fonctionnalités de l'interphone

• Accès à la porte : tonalités DTMF

• 2 lignes SIP, deux serveurs SIP

Détails du produit

Interphone SIP à deux boutons

•Voix HD

•Accès aux portes : tonalités DTMF

•Idéal pour les applications commerciales, institutionnelles et résidentielles

•Ouvrir à distance s'il y a une serrure de porte électronique

•Ligne SIP double, serveurs SIP double

•Fonctionnalités de l'interphone

•Flux audio bidirectionnel

mj1

Haute stabilité et fiabilité

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sur TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Requête DNS SRV/A/Requête NATPR

•STUN, minuterie de session

•DHCP/Statique/PPPoE

•Mode DTMF : In-Band, RFC2833 et SIP INFO

mj2-02
interphone_SIP

SIROTER

interphone_voix JSL88

Audio HD

interphone_ONVIF

Onvif

interphone_IK10

IK10

interphone_IP65

IP65

interphone_C

-20℃~65℃

Gestion facile

•Provisionnement automatique : FTP/TFTP/HTTP/HTTPS/PnP

•Configuration via le Web HTTP/HTTPS

•Configuration Web‐gestion basée sur

•SNMP/TR069

•Sauvegarde/restauration de la configuration

•Syslog

打印

  • Précédent:
  • Suivant:

  • Écrivez votre message ici et envoyez-le nous