• head_banner_03
  • head_banner_02

Interphone audio SIP modèle JSL82

Interphone audio SIP modèle JSL82

Brève description :

Le JSL82 est un interphone audio SIP à deux boutons avec lecteur de carte RF et système audio avancé avec fonction d'annulation d'écho. Grâce à son écran tactile, vous pouvez parler à vos visiteurs à tout moment.
Le JSL82 offre un contrôle sans clé et un confort d'utilisation optimal, permettant de nombreuses options d'ouverture sans clé. L'ouverture peut se faire à distance, mais aussi par carte d'identité locale si la porte est équipée d'une serrure électronique. Il est idéal pour le contrôle, la communication et la sécurité via Internet, notamment pour les applications professionnelles, institutionnelles et résidentielles.


Détails du produit

Étiquettes de produit

JSL82

Le JSL82 est un interphone audio SIP à deux boutons avec lecteur de carte RF et système audio avancé avec fonction d'annulation d'écho. Grâce à son écran tactile, vous pouvez parler à vos visiteurs à tout moment.
Le JSL82 offre un contrôle sans clé et un confort d'utilisation optimal, permettant de nombreuses options d'ouverture sans clé. L'ouverture peut se faire à distance, mais aussi par carte d'identité locale si la porte est équipée d'une serrure électronique. Il est idéal pour le contrôle, la communication et la sécurité via Internet, notamment pour les applications professionnelles, institutionnelles et résidentielles.

Caractéristiques du produit

HTTP/HTTPS/FTP/TFTP

Requête DNS SRV/A/Requête NATPR

SNMP/TR069

Clavier de configuration‐gestion basée sur

Gestion Web HTTP/HTTPS

Provisionnement automatique : FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP sur TLS, SRTP

Accès aux portes : tonalités DTMF

2 lignes SIP, serveurs SIP doubles

Générateur de bruit de confort (GNC)

Détection d'activité vocale (VAD)

Codecs : PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Codec large bande : G.722

Deux‐flux audio de manière

voix HD

Angle de vision : 80°(H), 60°(V)

Éclairage minimum : 0,1 lux

Résolution : jusqu'à 1280 x 720

Codec vidéo : H.264

Taux de transfert d'image maximal : 720p‐30 images par seconde

Caméra CMOS couleur 2 M Pixels

Détails du produit

Interphone SIP à deux boutons

•Voix HD

•Accès aux portes : tonalités DTMF

•Idéal pour les applications commerciales, institutionnelles et résidentielles

•Ouvrir à distance s'il y a une serrure de porte électronique

•Ligne SIP double, serveurs SIP double

•Fonctionnalités de l'interphone

•Flux audio bidirectionnel

mj1

Haute stabilité et fiabilité

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sur TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Requête DNS SRV/A/Requête NATPR

•STUN, minuterie de session

•DHCP/Statique/PPPoE

•Mode DTMF : In-Band, RFC2833 et SIP INFO

mj2-02
interphone_SIP

SIROTER

interphone_voix JSL88

Audio HD

interphone_ONVIF

Onvif

interphone_IK10

IK10

interphone_IP65

IP65

interphone_C

-20℃~65℃

Gestion facile

•Provisionnement automatique : FTP/TFTP/HTTP/HTTPS/PnP

•Configuration via le Web HTTP/HTTPS

•Configuration Web‐gestion basée sur

•SNMP/TR069

•Sauvegarde/restauration de la configuration

•Syslog

打印

  • Précédent:
  • Suivant:

  • Écrivez votre message ici et envoyez-le nous