• head_banner_03
  • head_banner_02

Mini interphone vidéo SIP modèle JSL90

Mini interphone vidéo SIP modèle JSL90

Brève description :

Le JSL90 est un interphone vidéo Mini SIP à un bouton, doté d'un système audio avancé et d'une fonction d'annulation d'écho. Grâce à son écran tactile intérieur, le JSL70 vous permet de parler à vos visiteurs à tout moment. Il offre un contrôle sans clé et une ouverture pratique pour les utilisateurs qui n'ont pas besoin de clé. La porte peut être ouverte à distance si une serrure électronique est installée. Il est idéal pour le contrôle des communications et la sécurité via Internet, notamment pour les applications professionnelles, institutionnelles et résidentielles.


Détails du produit

Étiquettes de produit

Interphone vidéo SIP

Le JSL90 est un interphone vidéo Mini SIP à un bouton, doté d'un système audio avancé et d'une fonction d'annulation d'écho. Grâce à son écran tactile intérieur, le JSL70 vous permet de parler à vos visiteurs à tout moment. Il offre un contrôle sans clé et une ouverture pratique pour les utilisateurs qui n'ont pas besoin de clé. La porte peut être ouverte à distance si une serrure électronique est installée. Il est idéal pour le contrôle des communications et la sécurité via Internet, notamment pour les applications professionnelles, institutionnelles et résidentielles.

Caractéristiques du produit

•Classe IP : IP65

•Codec audio : G.711

•Codec vidéo : H.264

•Caméra : CMOS 2M pixels

•Résolution vidéo : 1280×720p

•Vision nocturne LED : Oui

•Contrôle d'ascenseur

• Domotique

• Norme SIP 2.0

• Ouvrir la porte par carte IC/ID (20 000 utilisateurs)

•Circuit de déverrouillage : Oui (supporte un courant maximal de 3,5 A pour le verrouillage)

Détails du produit

Idéal pour les entreprises, les institutions et les résidences

•Voix HD

•Accès aux portes : tonalités DTMF

•1 port RS485 pour intégrer le contrôle de l'ascenseur

•Ouverture à distance

•1 ligne SIP, 1 serveur SIP

•Fonctionnalités de l'interphone

•Flux audio bidirectionnel

•Vision par lumière LED

•Boîtier en ABS, design compact

mj1

Haute stabilité et fiabilité

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sur TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Requête DNS SRV/A/Requête NATPR

•STUN, minuterie de session

mj2-02

Gestion facile

•Provisionnement automatique : FTP/TFTP/HTTP/HTTPS/PnP

•Configuration via le Web HTTP/HTTPS

•NTP/Heure d'été

•Syslog

•Sauvegarde/restauration de la configuration

•Configuration basée sur le clavier

•SNMP/TR069

打印
interphone_C

-35℃~65℃

interphone_caméra

Vidéo HD

interphone_Linux

Système d'exploitation Linux

interphone_SIP

SIROTER

interphone_voix JSL88

Audio HD

Détail

Mini interphone vidéo SIP modèle JSL90 (2)
Mini interphone vidéo SIP modèle JSL90 (1)

  • Précédent:
  • Suivant:

  • Écrivez votre message ici et envoyez-le nous